Original topic:

Secure folder problem

(Topic created: 07-18-2022 09:32 AM)
userunqNAKV1KU
Constellation
Options
Android 12

Screenshot_20220718-215547_Settings.jpg

 secure folder not showing in setting and not in home screen how to Enable ..

 

 

 

0 Likes
3 Replies
ItzUrEditor
Astronaut
Options
Android 12
Search it up in your App-Library, and then it'll do the rest for you.
0 Likes
Oxford
Supernova
Options
Android 12
Pull down your app shade.
0 Likes
Rplatt56
Galaxy
Options
Android 12
Agreed. You must pull down on the screen and enable your secured folder there. Once this is done it will show up in your app drawer
0 Likes