cancel
Showing results for 
Search instead for 
Did you mean: 

Original topic:

Dark mode

(Topic created: 11-12-2020 10:15 AM)
Tammytamm
Asteroid
Options
Discussions
Dark mode will not stay activated, it automatically change back to light mode on its own
3 Replies
Animal7296
Halo
Options
Discussions
check to make sure it's not set to turn on as scheduled.
ZipperChef
Comet
Options
Discussions
When you pull the drop down menu, by dragging down from the top of the screen, find Dark Mode and click on the words Dark Mode(not the icon). Click details and you can make the adjustments. Hope that helps.
USBetaModerator
Beta Moderator
Options
Discussions

Hello,

 

Please try the suggestions made by @ZipperChef  & @Animal7296 . If the issue persists, please send us an error report. We apologize for the inconvenience and appreciate your contribution to the beta program.

 

Regards

One UI Beta Team.