usersnEX2Rzjfm
Astronaut
Options
Galaxy S Phones

Hello.

My keyboard language  has always been Farsi and English. Today i was trying to type in Farsi but Farsi was disappeard from my keyboard languages. I have checked my setting. Farsi is still in keyboard language input but when i get back to typing again, instead of Farsi is english...what should i do?

IMG-20210404-WA0012.jpg

0 Likes
1 Reply
SamsungGill
Samsung Moderator
Samsung Moderator
Options
Galaxy S Phones

Simply press the globe icon to the left of the space bar.

0 Likes