JUMP TO SOLUTION Solved

Original topic:

security policy prevents use of camera

(Topic created: 09-13-2020 06:20 AM)
Mrknownothing
Constellation
Options
Galaxy S Phones

How do you fix this problem. 

JUMP TO SOLUTION
13 Replies
Noteuser4life
Astronaut
Options
Galaxy S Phones
it worked thanks!!!
useryTdxmlAbZt
Astronaut
Options
Galaxy S Phones

This is it chief!!!! 

Thanks.


@userE4wFYfKyyv wrote:

Turn off "Sensors Off"

Screenshot_20210104-105827_Gallery.jpg


 

666x3321
Astronaut
Options
Galaxy S Phones

Yup.

 

LiliMarie
Astronaut
Options
Galaxy S Phones
I also had that problem, and turning off the off sensor button did fix it. thank you.