JUMP TO SOLUTION Solved

Original topic:

How to stop gif emojis from popping up while typing

(Topic created: 11-10-2020 07:43 PM)
DC_BarTroN
Constellation
Options
Galaxy S20

Select settings wheel while keyboard is opened. Select "Third party content" then turn off "mojitok".

1 Reply
Solution
SamsungCole
Samsung Moderator
Samsung Moderator
Options
Galaxy S20

Thank you for posting!


Be sure to click " ✓ Accept as Solution" when you find an answer that works for you.
Please note, notification emails are a DO NOT REPLY address, you must log-in on the community page in order to respond.

View solution in context