JUMP TO SOLUTION Solved

Original topic:

Keyboard not staying on theme

(Topic created: 08-30-2023 03:27 PM)
12536 Views
mermaid_89
Halo
Options
Galaxy Z Flip
Help!!
I have had the z flip 4 5g phone for year now. With the recent software updates the keyboard goes to default and doesn't stay in theme chosen. I've tried to reset settings and turning off the phone and turning it on. I don't have any other keyboards downloaded on this phone. How do I keep my keyboard from going into default mode?
JUMP TO SOLUTION
24 Replies
mermaid_89
Halo
Options
Galaxy Z Flip
Keys Cafe? Where is this option? I have the galaxy flip 4 phone
anonvenus
Astronaut
Options
Galaxy Z Flip
yeah i do too! if you downloaded Goodlock and then downloaded Keys Cafe from there then check to see if that option is on. if you dont have Keys Cafe well then... ah sorry idk what the problem could be lol
mermaid_89
Halo
Options
Galaxy Z Flip
Ima try this. Let's see. Thank you.
Starfishq
Astronaut
Options
Galaxy Z Flip

Try this.

Turn off  high contrast on your samsung keyboard settings.

This works for me on flip 4.

Hope this helps.

mermaid_89
Halo
Options
Galaxy Z Flip
Thank you. I just checked this on my settings and I have it off.