JUMP TO SOLUTION Solved

Original topic:

My comma disappeared from my qwerty keypad

(Topic created: 05-27-2023 05:07 AM)
2379 Views
rchap
Asteroid
Options
A Series & Other Mobile

How can I restore the comma to the front page of my qwerty keypad? I don't want to have to open the numbers and symbols keypad every time I need a comma. I have a Galaxy A32

1 Solution


Accepted Solutions
Solution
Eddy1986
Constellation
Options
A Series & Other Mobile
On the keyboard settings, go to layout and make sure comma is selected

View solution in context

5 Replies
Solution
Eddy1986
Constellation
Options
A Series & Other Mobile
On the keyboard settings, go to layout and make sure comma is selected
rchap
Asteroid
Options
A Series & Other Mobile
Thank you I'll try that
0 Likes
Reply
rchap
Asteroid
Options
A Series & Other Mobile
Oh I figured it out!!thank you so much for pointing me to that layout setting! You've made my day!
0 Likes
Reply
rchap
Asteroid
Options
A Series & Other Mobile
I checked the layout and the comma is already selected. Hmm. Any other ideas? It's very kind of you to offer help, I'm grateful.
0 Likes
Reply
Eddy1986
Constellation
Options
A Series & Other Mobile
Glad you figured it out
0 Likes
Reply