JUMP TO SOLUTION Solved

Original topic:

AR Emoji choice not on keyboard

(Topic created: 10-05-2023 09:36 PM)
466 Views
jantravelnet
Astronaut
Options
Galaxy S22

Lately the AR Emoji option is not showing up on my keyboard any longer. I have a Samsung S22 ultra and I'm using the Samsung keyboard.

How do I add it back in? Any ideas?
The keyboard settings doesnt seem to have that option. Not critical ,just annoying.
Thanks in advance!

1 Solution


Accepted Solutions
Solution
ButtaBean_420
Supernova
Options
Galaxy S22
Tap 3 dot menu on the right side of the keyboard Screenshot_20231006_013646_Messages.jpgScreenshot_20231006_013654_Messages.jpg

View solution in context

3 Replies
Solution
ButtaBean_420
Supernova
Options
Galaxy S22
Tap 3 dot menu on the right side of the keyboard Screenshot_20231006_013646_Messages.jpgScreenshot_20231006_013654_Messages.jpg
jantravelnet
Astronaut
Options
Galaxy S22
Thanks!
ButtaBean_420
Supernova
Options
Galaxy S22
Your welcome please tap on the 3 dot menu next to my first comment and tap Accepted Solution to help others in the future